Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ts 3,8 startet nicht
#1
hallo liebe Pontianer,
mein Ts ist während der Fahrt ausgegangen und springt nicht mehr an. kein Zündfunke und kein Benzin. wenn Benzinpumpe überbrückt wird läuft sie. Strom am grossen grauen Stecker unter dem Zündmodul nicht vorhanden.
Kurbelwellensensor wurde daraufhin erneuert. Kein Fehler im Speicher. Batterie ist jetzt erstmal platt. In der Diagnose hat er im Getriebebereich angezeigt das der 4 gang eingelegt sei. Ganghebel steht aber auf P. Kann es sein das derLeerlauf/Gangbereichsensor defekt ist? Wenn ja, wieso dreht der  Anlasser den Motor?  Müsste der nicht auch gesperrt sein? Der ganze Spass ist  ca 2km nach Besuch einer Waschanlage aufgetreten. Für Hinweise und Tipps wäre ich dankbar

gruss  Hans
Bj. 93; EU-Modell; 3,8l
Zitieren
#2
Morgen,

im Motorraum hinter dem beifahrerseitigen Scheinwerfer findest du neben 4 Relais auch einen Stecker, der die Sicherung für die Zündung enthält.

Kontrolier mal, ob die noch in Ordnung ist.

Die Anzeige der Gangwahlanzeige ist nicht immer verlässlich.
Tatsächlich dreht der Starter nur wenn das Getriebe in N oder P steht.

Gruß

Thomas
Zitieren
#3
Hallo Thomas ,dein Tipp mit der Sicherung war gold wert!  Sicherung gesucht ,gefunden und war tatsächlich durch. Neue rein und das Auto läuft. Da hätte ich lange suchen können.
Vielen Dank nochmal.
Gruß Hans
Bj. 93; EU-Modell; 3,8l
Zitieren
#4
Morgen,

freut mich, dass das geholfen hat.

Su solltest aber doch der Frage nachgehen, warum die Sicherung durchgeschmolzen ist.

Ohne Grund, beispielsweise einem Kurzschluss, tutn sie das ja nicht.

Bei dem alter der Leitungen muss damit gerechnet werden, dass Isolierungen brüchig und Kupferleitungen oxidiert sein können.

Gruß

Thomas
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  TS 2.3-16V '95 startet nicht TSA_ 4 4.830 06.04.2016, 09:49
Letzter Beitrag: TSA_



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste