Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor geht aus
#1
Hallo,

ou Mann, ein Problem jagt das andere:

gestern ging während der Fahrt einfach der Motor aus, lies sich auch nicht mehr starten.

Nachdem ich alle Flüche die es gibt loslies, habe ich mich abholen lassen und den TS stehen lassen.

Heute morgen wieder hin, Schlüssel rumgedreht und lief wie als wenn nichts gewesen wäre.

Freude über Freude.

Nach 10min Fahrt dann wieder, zack aus.....

Nach Hause, Kaffee getrunken, zum TS wieder hin, Schlüssel rumgedreht und läuft wie ein Uhrwerk.

Hat jemand eine Idee wo mit der Suche anfangen ???
Fehlerspeicher ist leer.

Gruss
Joe
Zitieren
#2
Morgen,

klingt nach dem typischen Symptom eines defekten Kurbel- oder Neckenwellensensors.

Aufschluss wird wohl nur eine Diagnose geben können, welcher der beiden Sensoren da den Greist auf gibt.

Wir kernnen das schon von den Modellen von vor 1997, den 3.8ern.
Mit zunehnehmender Motortemperatur verliert da der Kurbelwellensenor seinen Magnetismus und liefert dann keine Daten mehr - bis er wieder abgekühlt ist.

Je nachdem welche Info die Sensoren beim 3.4er liefern kann es eben dort einer der beiden sein.

Gruß

Thomas
Zitieren
#3
Hallo Thomas, 

Die Sensoren werden doch abgefragt, dann sollte doch ein Fehler im Speicher sein.

Fehlerspeicher ist leer. 

Gruss
Joe
Zitieren
#4
Hab draussen mal geschaut, ich finde den einen hinter der Servopumpe, aber wo versteckt sich der 2. ????
Zitieren
#5
Moin,

kann mich irren, aber wenn es ähnlich wie beim 3.8er ist, dann müsstest du den Kurbelwellensensor unten hinter der Riemenscheibe finden. Da wo die Kurbelwelle aus dem Motor 'guckt'. Würde zumindest Sinn ergeben, wo sonst?

Beste Grüße
FLATDOWN
[Bild: flatdown-banner.png]
“Alles, was der Mensch den Tieren antut, kommt auf den Menschen wieder zurück.”
(Pythagoras, antiker griechischer Philosoph, ca. 570 v.Chr. – 510 v.Chr.)
Zitieren
#6
Hallo,

beide Sensoren gestern gewechselt, Fehlerbild bleibt.

Geht nach wie vor nach ein paar Kilometer einfach aus.

Langsam geht mir die Puste aus, nach der Motorrevision und dem Austauschgetriebe jetzt sowas.

Hat noch jemand eine Idee ??

Gruss

Joe
Zitieren
#7
Morgen,

wenn dich doch mal an harry hier aus em Forum.
Er ist für mich der absolute Kenner des Chevy und kann dir sicher weiterhelfen

Gruß

Thomas
Zitieren
#8
Soweit ich weiß hat der 3,4er 2 Nockenwellensensoren, einer der bis glaube 2500 oder 3000U/m die Daten liefert, darüber holt sich das Steuergerät dann die Daten vom anderen, hast jetzt den zweiten gewechselt und der erste spinnt geht der TS dann trotzdem aus
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#9
(04.09.2019, 05:13)heavyhinkel schrieb: Morgen,

wenn dich doch mal an harry hier aus em Forum.
Er ist für mich der absolute Kenner des Chevy und kann dir sicher weiterhelfen

Gruß

Thomas

Hi Thomas,

ich hab ihm eine EMail geschrieben, denn zuletzt angemeldet war er 2016 hier im Forum.

Gruss
Joe
Zitieren
#10
(04.09.2019, 08:36)schnezi schrieb: Soweit ich weiß hat der 3,4er 2 Nockenwellensensoren, einer der bis glaube 2500 oder 3000U/m die Daten liefert, darüber holt sich das Steuergerät dann die Daten vom anderen, hast jetzt den zweiten gewechselt und der erste spinnt geht der TS dann trotzdem aus
schnezi

Hallo,

dann werde ich noch den 3. wechseln, aber keiner kann mir sagen wo sich der versteckt....

Weisst Du es vielleicht ??

Gruss
Joe
Zitieren
#11
Leider nein, irgendwo ganz tief im Hinterkopf dämmert auch dazu noch ein Gedanke dass das zweifache Nockenwellensensorsystem auch erst ab dem Modell 2000 verbaut worden sein könnte, ein Vergleich der Bauteile vor und nach 2000 bei Rockauto könnte zumindest hier Klarheit bringen
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#12
Morgen,

hab getern mit harry telefoniert.
Er ist gesundheitlich nicht ganz auf der Höhe und war zuletzt zur Rehabilitation.
Jetzt wieder zurück hat er zzwar gelesen, kann sich im Moment hier im Forum aber nicht anmelden.


Er hat mich gebeten hier anzuführen, dass dein Modell 2 Kurbelwellensensoren hat und due, wie er annimmt, den den Sensor unter der Riemenscheibe getauscht hast. Da gibt es aber noch einen weiteren KWS, der hinten am Motor, über dem Getriebe angebracht ist.

Zum Tausch dieses Sensors empfiehlt er, die Lenkwelle vom Lenkgetriebe zu trennen und den Motorrahmen hinten mit den beiden Schrauben etwas abzulassen.
Anstelle der beiden Schrauben lassen sich auch passende Gewindestangen anschrauben, mit deren Hilfe (samt Beilagscheiben und Muttern) der Rahmen manipuliert werden kann.

https://www.rockauto.com/en/moreinfo.php...65&jsn=445

https://www.rockauto.com/en/moreinfo.php...65&jsn=452

Gruß

Thomas
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste