Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gebläse Stufe 5 geht nicht
#1
Moin Gemeinde,

die 5. Stufe des Heizungsgebläses funzt nicht. Hatte hier schon die Suchfunktion gequält aber nichts gefunden. Vielleicht suche ich auch falsch..

Alles andere geht hervorragend. Sicherungen sind soweit ich das beurteilen kann alle in Ordnung.

Gibts einen Trick bzw. was kann es noch sein??

Grüße und guten Rutsch...

Lawdy
Zitieren
#2
Höchstwahrscheinlich ein Defekt am Vorwiederstand/Relaise - Relaise sollte auf der höchsten Stufe den Strom direkt von der Batterie zum Gebläse leiten also tippe ich auf einen Relaisedefekt. Teil findest du bei rockauto unter Heizung/Klima - Gebläsemotor Steuergerät/Wiederstand
Zitieren
#3
(01.01.2021, 10:37)harry schrieb: Höchstwahrscheinlich ein Defekt am Vorwiederstand/Relaise - Relaise sollte auf der höchsten Stufe den Strom direkt von der Batterie zum Gebläse leiten also tippe ich auf einen Relaisedefekt. Teil findest du bei rockauto unter Heizung/Klima  - Gebläsemotor Steuergerät/Wiederstand

Moin Harry,

Danke für die schnelle Antwort.
Werde mal schauen wo das Teil sitzt und ausbauen. Bei RA gibt es 2 oder 3 verschiedene...

Grüße Lawdy
Zitieren
#4
Sitzt beifahrerseitig im Fußraum direkt beim Gebläsemotor - Bei RA gibt es nur 2 Unterschiedliche - Vorne und Hinten - du brauchst den Vorderen
Zitieren
#5
Also den mit dem zusätzlichen Stecker/Kabel dran...

Alles klar...
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Rückfahrwarner geht nicht mehr bummi110 4 2.800 19.09.2019, 19:14
Letzter Beitrag: bummi110
  Meine Klima nebelt, Heizung geht nicht AIProjects 1 2.953 29.04.2018, 23:45
Letzter Beitrag: jacobi22
  Scheibenwischer hinten geht nicht mehr turn sport 3 4.480 02.02.2018, 01:49
Letzter Beitrag: turn sport



Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste