Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 1 Bewertung(en) - 2 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Chevy lief heute wieder heiß
#61
Also meiner macht das nicht. Wie gesagt, 100 km/h im Overdrive, etwas gas gegeben (blieb im OD) aber ruckte auf einmal. Bei meinem ob kalt oder warm, wenn ich bei ca. 100 km/h Gas gebe und er bleibt im OD ruckt nix. Und das hat mich eben gewundert oder besser befürchte, das an dem Wagen bei der Testfahrt was nicht stimmt. Die Maschine lief aber absolut ruhig (an der Ampel merkte ich garnicht, das er an war) bei mir schon.

Vielleicht meldet sich ja mal der Ropro bei mir:-)
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#62
Als ich vor rund zwei Wochen, die Probleme mit dem Nockenwellensensor hatte, hat er z.b. ständig geruckelt, ohne richtigen Rhythmus, mal na 5 min, dann mal nach 10. Das soll jetzt aber garnichts heißen.
Auf einen einmaligen Ruckler mit unbekanntem, kalten Auto würde ich nicht viel geben. Dazu braucht es Erfahrungswerte. Nun wirst du nicht zig mal Probe fahren dürfen.
Für ein einmaliges Auftreten halte ich o.g. Vorgang als möglich, allerdings kann es auch wirklich alles sein. Vom Zündaussetzer wegen eines (demnächst) defekten Zündschlosses über einen Wackler in der Kabelei bis hin zum Getriebe.

Du solltest dir aber sicher sein, das das Fahrzeug auch vom technischem Zustand her problemlos TÜV bekommen würde, von daher würde ich das Auto schon mal einer Werkstatt vorstellen bevor ich es kaufe.

Zur oben erwähnten Theorie mit den Schaltpunkten noch was: die Geschwindigkeit wird bei dem Auto aus der Umdrehung im Getriebe, dem aktuellen Gang und der vorgesehenen Reifengröße berechnet, ein reines Computermodell auf dem Chip des Steuergerätes. Hat der reifen am neuen Auto 4mm mehr Profil als das andere, ergibt sich dadurch ein anderer Reifenumfang und damit auch andere Werte für die Geschwindigkeit. An meinem TS macht das mit Winterreifen etwa 16kmh aus, die der Tacho anders anzeigt. Die Werte für die Schaltpunkte sind fest vorgegeben, wie eben auch für das Abstellen des Motors bei 125°C Wassertemperatur. Auch, wenn es im Tacho nach 100 kmh aussieht, schaut man ja nicht wirklich ganz genau hin, weder vor dem Ruckler, noch danach. Es könnte also gut und gerne auch lt Steuergerät die Grenze von 105 kmh gewesen sein oder der Schaltpunkt darunter, der bei 88 kmh im Steuergerät liegt, bei dem aber sicher knapp über 100 angezeigt werden.
Also, mir ist solch Ruckler nicht fremd, aber selten und nur bei kaltem Auto. Ich fahre aber selten kalt um die 100, ich hab mindestens 5 km in jede Richtung 80er Begrenzung, auf der Hauptstrecke 8 km, da ist das Auto vom Getriebe her warm, wenn ich an die 100 komme.
Zitieren
#63
Hallo Uwe, erstmal danke.
Auto war warm.
Wenn, dann will ich auch neuen TÜV.
Hatte mal beim 3,8 bei 90 diese aber ständige ruckeln, da lag es an den Zündkerzen. Wie gesagt ruckelte immer. Bei dem Wagen nur einmal. Habe natürlich versucht, den Fehler zu reproduzieren, kam aber nicht. Ist trotzdem ein ungutes Gefühl. Vor 90.000 km kam auch ein neues (gebrauchtes) Getriebe rein.

Und wie gesagt, bei mir ruckt nix, ob kalt oder warm. Das macht mir daher sorgen.
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#64
Als Schrauber würde ICH sagen: das lass ich drauf ankommen, das bekomm ich hin. Notfalls hätte ich ja den alten noch - Mußt du aber selber wissen. Ob ich meinen Ruckler reproduzieren könnte, weiß ich nicht, vielleicht einmal in hundert Versuchen. Da muß wohl auch alles passen. Den Punkt zum Gas geben müßt ich wohl auf die Sekunde treffen.

Was ist eigentlich dann mit der Gasanlage? Kannst du die dann übernehmen oder wär schon eine drin?
Zitieren
#65
Hallo Uwe,

erstmal danke für Deine Hilfe (telefonisch in Holland)!
Was war passiert: Auf der 3h Tour verlor der Wagen auf einmal etwas Leistung (4 mal).
Ging auf einmal aus dem OD und nahm kaum Gas an. 2 sek später als wenn nix gewesen wäre.
Doch in Rotterdam ging der Wagen dann ganz aus. Startete kurz und ging wieder aus. Mehrmals.
ADAC kam, hat alle Sicherungen durchgemessen. Alles okay. Fehler blieb trotzdem. (auch WFS kontrolliert)
Dann Computer an die Buchse gehangen, Anzeige MAP Sensor.
Ich weiß nicht genau was er gemacht hat (sagte mir auf englisch was von raised) und auf einmal lief der Wagen. Habe es bis Dland geschafft.

Vielleicht hilft das auch den ein oder anderen, falls mal so ein Fehler auftritt.

(Muss schon sagen, absolut Professionell in Holland. Ich stand am Streifen, keine 5 min später stand der Schlepper schon bei mir. Eine Spur elektronisch gesperrt und zur 1. Abfahrt abgeschleppt. Kostet nix, sorgen dafür, das nix passiert) Danach kam der ADAC von mir gerufen zur Ausfahrt.)

Der andere Wagen hat ne Gasanlage drin. Zwar eine KME (meine Landi) aber läuft gut. Andernfalls für gut 1000 Euro (Inkl Gutachten usw). kann man die Anlage mit rüber nehmen.

Wenn Du Lust hast Uwe, können wir ja morgen mal telefonieren wegen dem Ruckeln. Schreiben ist immer nicht ganz so dolle. Vielleicht kann ich es dann besser erklären. Ziemlich komischen Beigeschmack mit dem Rucken habe ich schon.
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#66
Zitat:Wenn Du Lust hast Uwe, können wir ja morgen mal telefonieren wegen dem Ruckeln. Schreiben ist immer nicht ganz so dolle. Vielleicht kann ich es dann besser erklären. Ziemlich komischen Beigeschmack mit dem Rucken habe ich schon.

Deine Zeit ist um   Grins
bin für den Rest des Tages unterwegs

ganz grundsätzlich.... wenn du Bauchschmerzen hast, weil eine Sache auftritt, die du trotz deiner Kilometererfahrungen bei deinem Auto nicht kennst, dann laß die Finger davon!

Ich kann hier das Auto bis in die letzte Schraube zerlegen und auch wieder zusammenbauen, von daher ist solch Problem aus meiner Sicht immer auch etwas kleiner. Und stimmt das Drum und Dran am potentiellen Kauffahrzeug, nehm ich ein mögliches Problem auch in Kauf, ich möcht es nur vorher wissen und nicht das Gefühl haben, das ich ausgetrickst wurde.
Ich hab auch nicht nur ein Auto, es wäre also nicht das große Problem, wenn eines wirklich mal stehenbleibt. Ist halt nur die verlorene Zeit, zur Tanke laufen und Sprit holen, hat ~8km und 1,5 Stunden gedauert - und das war nur Sprit...

Ich denke, das ich der Beschreibung nach, solch Ruckler kenne, selten, aber eben nicht unbekannt. Reden wir vom gleichen Ruckler, ist das eher ein unglückliches und auch seltenes Zusammentreffen von Geschwindigkeit, Gaspedalstellung und Öltemperatur. Mit einfachen Worten: das Getriebe hat etwas länger überlegt, ob es nun runterschaltet zum Beschleunigen oder im OD bleibt. Ich vermute bei mir, das es schon auf dem Weg war zum Schalten und dann wieder eingekuppelt hat. Kommt aber nur bei einem kalten Getriebe vor. Durch Ölkühler und Zusatzölkühler und der eh kälteren Ecke hier, dauert es bei mir sicher ein, zwei Minuten länger, bis das Öl betriebswarm ist, im Vergleich zu einem Auto in der Stadt

Alles andere, was sonst noch in Frage käme, sollte bei jedem Schalt- oder Beschleunigungsvorgang vor oder nach diesem Ruckler auch auftreten, z.b. eine Zündkerze, die unter Druck aussetzt, ein Kabelwackler, weil sich der Motor beim Beschleunigen anhebt, ein gerissener Motorbock (Silent-Gummi). Das hattest du alles nicht
Zitieren
#67
Mal was anderes. Kann mir jemand mal hier im Ruhrgebiet helfen, auf meinen TS wegen dem Wasserverlust zu schauen? Komme da nicht weiter.
War gerade an einer Werkstatt an der Tanke. Die meinten, könnte Thermostat sein. kann das sein, dass das Wasser von (in fahrtrichtung ) links nach rechts und dann den Block runterläuft?
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#68
Ich hab das ganze mal da hin verschoben, wäre nett nicht wild in 3 verschiedenen Themen wild quer über die Probleme am eigenen Wagen und den Problemen bei verschiedensten noch nicht gekauften Fahrzeugen zu Posten, das ganze ist auch ohne das Durcheinander nicht mehr zu lesen
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#69
Danke Josef,

das war genau mein Gedanke - vor allem kapiere ich es nicht, habe das Dirk x-mal gesagt, bei einem Thema auch mal bei diesem Thema zu bleiben. Wer soll da noch Bock haben zu helfen. Besonders, wenn dann drüber steht "Getriebe schaltet die ersten 400m nicht vom 1 zum 2" und dort dann wieder vom Wasserverlust angefangen wird - wobei nicht mal in dem zugehörigen Thema selbst in irgendeiner Art erkennbar logisch vorgegangen wird.

Ich habe zum Beispiel keinen Bock da Tipps zu geben, wenn die einfachsten Sachen nicht einfach mal überprüft und ausgeschlossen werden. Statt etwas zu überprüfen wird dann die nächste Vermutung in den Raum gestellt, es gibt kein eindeutiges Feedback, was nun nachgeschaut wurde und was nicht, welchem Tipp nachgegangen wurde und was dabei rauskam. Wie soll man da helfen?

Und dann kommt wieder sowas wie "Der Typ bei der Tankstelle sagt....." - dazu fällt mir nur ein: "Dann lass den Typen von der Tankstelle das doch machen! Wieso soll ich dann hier Tipps geben, wenn die elementaren Sachen nicht angegangen werden" - statt den Sachen auf den Grund zu gehen kommt "Ach, könnte es nicht auch dieses oder jenes sein?" - Klar, aber das werden wir nie erfahren, weil eben immer neue Theorien aufgestellt werden, statt der Reihe nach und einzeln die möglichen Ursachen auszuschließen. Und natürlich fängt man da mit den günstigsten und einfachsten Sachen an, statt gleich den Motor auseinander zu reißen. Aber man muss eben auch anfangen. Sonst kommen sich die Leute - die eigentlich gerne helfen würden - total verarscht vor, wenn sie einen Tipp geben und dann kommt "Ja, aber kann es nicht auch etwas anderes sein..."

Glaskugel I
[Bild: flatdown-banner.png]
“Alles, was der Mensch den Tieren antut, kommt auf den Menschen wieder zurück.”
(Pythagoras, antiker griechischer Philosoph, ca. 570 v.Chr. – 510 v.Chr.)
Zitieren
#70
Punkt 1. verschieben okay einverstanden!

Punkt2. kann das möglich sein, das auf der rechten Seite das Thermostat Wasser verliert und bis zur anderen Seite runterläuft? Oder totaler Quatsch? Die Werkstatt sagte mir, es hatte schon jemand mit nen anderen TS die Kopfdichtung getauscht (der Fahrer selber nicht die Werkstatt) und trotzdem verlor der TS noch Wasser. Da half die Werkstatt dem Fahrer und tauschte den Thermostat. Aber wo und welche Seite der andere TS das Wasser verlor, wußten die auch nicht.
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#71
Es kann alles sein.

Daher meine Reaktion:

Glaskugel I

Da muss man wohl oder übel nachgucken ob da Wasser rausläuft.

Wie soll dir das hier jemand online beantworten? Frag doch mal jemanden, der neben dem Auto steht!
Da braucht es nun wirklich nicht den Super-Mechaniker dafür.

Beste Grüße
FLATDOWN
[Bild: flatdown-banner.png]
“Alles, was der Mensch den Tieren antut, kommt auf den Menschen wieder zurück.”
(Pythagoras, antiker griechischer Philosoph, ca. 570 v.Chr. – 510 v.Chr.)
Zitieren
#72
Hallo flat, nicht schlimm :-)
Wir hatten den Wagen öfters auf der Bühne. Man sieht nur unten am Block Fahrerseite Wasser und etwas Öl.
Nur die Tanke hatte auch wo das Thermostat ist, gesehen, auch rötliches Wasser. Das hatte ja mir die Hoffnung geweckt, kommt vom Thermostat und darum die Frage, kann das da rüberwandern und unten Beifahrerseite am Block rauslaufen: Gibt es da ne Leitung querrüder zum Block?
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#73
Wenn es am Thermostatgehäuse austreten würde, könnte man das auch von oben mit gutem Willen erkennen. Ich gehe nach wie vor davon aus, dass die Ansaugspinnendichtung im Bereich der Dichtmasse leckt.
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste