Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Auto reserviert Fragen zu Temperatursensor EILT!!!!!
#1
Hallo,

ich brauche unbedingt eine Beratung.
Da mein Chevy durch ist und ich gerne wieder einen haben möchte habe ich mir heute einen angeschaut.
Bj2000 Ledersitze 170.000 km runter.
Händler war sogar mit mir bei der Dekra.
Unten rum bis hinten bischen Rost wegen falscher Wagenheber.
So nun zum Problem.
Wagen verliert Wasser oder etwas Öl. Dekra nachgeschaut fängt beim Temperatursensor an. Er meinte, käme von da.
Beifahrerseite war nichts zu sehen.
2. Wenn der Wagen warm ist, dann muss man 2x Starten, springt nicht an oder geht aus.
3. Drehzahl im stand schwankt etwas ca. 100 U/min.

Achso, anstatt 5W30 hat der Verkäufer(der dem Wagen vorher gehörte) 10W40 Ölwechsel gemacht.
Okay habe ich auch bei mir, aber vielleicht wegen dem Ölverlust gemacht?

Kann das wirklich vom TS kommen?

Sache eilt, weil der Wagen nur kurz reserviert wird.

Danke im Voraus!

Dirk
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#2
Kühlwasser unter dem Thermostatgehäuse? Dann ist es vielleicht die Ansaugspinnendichtung.
Aber hat ja schon ein paar Jährchen auf dem Buckel, da kann es auch von woanders herkommen vielleicht.
Zitieren
#3
Sitz die nicht rechts (Beifahrerseite)?

Das ganzen Spuren gehen vom Temperaturfühler aus. also wo die Schraube (Schraubgewinde) sitzt). Kann da eventuell auch wo das Gewinde ist einen riß haben? Meine nicht den Fühler.
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#4
Thermostat sitzt eher so ziemlich in Mitte Fahrzeug, dachte ich. Wenn Du da nicht selbst was machen kannst einschließlich Ansaugspinnendichtungswechsel, oder jemanden an der Hand hast der willens ist an einen Trans Sport zu gehen und das auch noch günstig macht - würd' ich den Wagen stehen lassen. Der vom Verkäufer aufgebaute Zeitdruck ist da sicher nur virtuell....
Zitieren
#5
Wie stelle ich hier Bilder rein?
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#6
https://picload.org/view/ddiipdgr/img_2986.jpg.html
https://picload.org/view/ddiipdga/img_2987.jpg.html
https://picload.org/view/ddiipdgl/img_2988.jpg.html
https://picload.org/view/ddiipdgi/img_2989.jpg.html
https://picload.org/view/ddiipdgw/img_2990.jpg.html
https://picload.org/view/ddiipdrr/img_2991.jpg.html

hier die bilder.

Und wieso started der schlechter, wenn er warm ist?
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#7
ein bekannter meint, die Lüftungsschraube ist schon ziemlich rund. im ausgleichsbesäter war kaum Frostschutz sondern ziemlich klar, tippe auf Wasser.

Und das macht mich natürlich stutzig.
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#8
Die Entlüftungsschraube könnt man nachfeilen oder ersetzen, das wäre das kleinste Problem. Aber der Rest wäre mir zu heiß. Temperaturfühler werden nicht von allein undicht, wurde wohl schon mal gewechselt. Fehlt eine Dichtung, ließe es sich mit Dichtband oder Hanf reparieren? Ist überhaupt noch brauchbares Gewinde drin oder das Gehäuse an der Stelle gerissen oder am Gewinde ausgebrochen?

Dein Problem ist, das du nur im begrenzten Rahmen selbst reparieren kannst und kommst du jetzt mit einer Kiste nach hause, die dann zwei Monate in der Werkstatt stehen muß und am Ende das doppelte kostet, ist der Familienfrieden dahin
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#9
Hi Jacobi,

jo da wäre der Familienfrieden hin Smile
Mit der runden Schraube meinte ich, da muss bestimmt schon öfters rumgedreht worden, aber warum?

Für mich sah das aus, also würde hinter dem Gewinde (Block) das ganze austreten. kann es da risse geben und was müsste man dann austauschen?
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#10
Vor allem woran kann es liegen, das man bei warmen Motor 2x starten muss? Bemalten drehte ich den Schlüssel rum und der sprang ganz normal an.
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#11
Lass die Finger davon
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#12
So ich habe mal den Vorbesitzer telefoniert. Hat das Auto in Zahlung gegeben ist ja somit raus.
hatte das Auto 6 Monate aber wegen der Bandscheibe sich den neuen Voyager mit den versenkbaren Sitzen gekauft (Kinderwagen reinstellen)
Hatte vorher in einer Werkstatt vieles machen lassen Getriebeöl wechsle usw. Und Nockenwellensensor. Hatte vorher auch bei der Werkstatt angerufen und die haben mir auch erzählt wurde viel gemacht. Gemacht wurde in einer Amiwerkstatt.
Er sagte mir auch musste wenn warm 2 mal Orgeln, und Wasserverlust hat er in der Garage am Boden nicht gehabt aber als er sah, das im Ausgleichsbehälter was fehlte, hat er 1/2 Liter nachgeschüttet.
Er sagte hätte es behalten nur wegen Bandscheibe und den schweren Sitzen ging es nicht.
Tja, eigentlich kann es ihm ja egal sein, auto ist ja verkauft.
Ich könnte jetzt blind kaufen (im Kundenauftrag) und der Autohändler dann mit Anwalt drohen, da das Auto ja in Zahlung genommen worden ist, aber ob man darauf lust hat?
Was haltet Ihr davon, mit dem Wasserverlust und dem Orgeln. Schnezi sag lass mal lieber aber die Info habe ich heute morgen erst vom Verkäufer erhalten.
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#13
(25.01.2018, 01:52)Dirk schrieb: Vor allem woran kann es liegen, das man bei warmen Motor 2x starten muss?

ZKD

lass die Finger weg...
20 lange Jahre Trans Sport
von 1993-2013 Zwodreier, Dreiachter + Chevrolet Lumina
Jetzt Chevrolet Nubira (er wird nie mein Freund)
+ BMW X1 (mein Freund)
Zitieren
#14
Hallo Locke,

woher weißt du das? (Nicht böse gemeint)
Bei ZKD müsste der doch auch im kalten Zustand Probleme machen.
Kann doch auch Nockenwellensensor usw. sein.
Würde mich interessieren wie Du drauf kommst. Lerne gerne hinzu.
Chevrolet Transsport 3,4 V6 auf LPG 270.000km
Zitieren
#15
Eventuell weil geringere Mengen Wasserdampf (de eben nur bei warmen Motor auftritt) AS Benzin-Luftgemisch soweit "Verwässern" dass er schlecht anspringt,
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste