Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bremsleitung hinten links
#1
Nun hat's mich auch erwischt... im Rahmen der TÜV-Vorbereitungen mal etwas an den Bremsleitungen gewackelt, wollt nochmal mit Sandpapier drüber und neu lackieren, aber so wie ich sie aus der Klammer gelöst hatte, fing sie auch schon das Tropfen an. Na man gut, lieber zu haus auf'm Hof als unterweg bei Tempo 80..
Gerissen ist sie unmittelbar hinter der originalen Drahtumwicklung gleich hinter der Wagenheberaufnahme, von daher kommt Flicken nicht in Frage, weiß auch garnicht, ob dieser Draht abgehen würde. Interessanterweise ist das Stück unter der Wagenheberaufnahme zusammen mit dem letzten Bogen vor der Hinterachse das Einzige, was Rost angesetzt hatte.
Könnt mich natürlich dusselig ärgern, vor 10 Tagen war der Motor noch draußen, aber die Leitungen sahen mir zu gut aus   Verwirrt Weinen
Und die beifahrerseitige Leitung war ja schon poliert und neu lackiert.

Gibt es ein paar Tips, wie man es angehen sollte? Wie gesagt, Plan wäre eine neue Leitung von vorn nach hinten, die mußt ich natürlich erstmal bestellen. Das Original ist zur Zeit noch drin, allerdings an der Bruchstelle jetzt schon einmal durchgeschnitten. Unmittelbar vor dem Kreuzgelenk der Lenkung habe ich eine Art Klemme gesehen, die die beiden hinteren Leitungen verbindet, ich hoff, die ist vielleicht auch wirklich nur geklemmt, nicht geschraubt oder so.
Wenn ich da rein schaue in den Motorraum, wird mir Angst und Bange, ist wenig Platz, um alles sauber zu biegen. Meine Hoffnung ist, das ich das Teil vom ABS-Block an sauber rausgefädelt bekomme. Oder sollt man das ganze Bremsenkram, Verstärker, ABS-Block ausbauen,um Platz zu haben?
Was sagen denn eure Erfahrungen? Was ist machbar, was nicht?. Nach unten oder oben raus?
Und ließe sich auch die Leitung nach rechts hinten auf diese Weise wechseln? Wenn JA, würde ich doch gleich alle alten rauswerfen.
Die Bremsflüssigkeit hatte ich letztes Frühjahr komplett gewechselt  und die war jetzt beim Entlüften ziemlich schwarz.
Zitieren
#2
Morgen,

ich hab hinten auch gleich ddie Bremsschläuche gewechselt und auch die Leitung bis zum den Bremszylindern.
Die Anschlüsse an die Schläuche waren so verrostet, dass da mit Auseinanderschrauben gar nichts mehr war.

Gruß

Thomas
Zitieren
#3
Danke - das schau ich mir gleich mal an. Bin grad noch dabei, mir die unterschiedlichen Gewinde zusammen zu suchen
Zitieren
#4
!Habe voriges Jahr endlich alle Bremsleitungen gemacht, einzig der nach rechts hinten ist ein wenig friemelig, ich habe die Leitung der Spritzwand entlang nach Muster gebogen, dann durch den rechten vorderen Radkästen eingefädelt und dann am Bremskraftverteiler angeschlossen, den Rest dann am Wagen gebogen, der Rest ging dann recht einfach obwohl meiner ja da vorne auch noch den Regelblock von der Traktionskontrolle hat, dabei natürlich auch gleich alle Schläuche sowie die hinteren Bremszylinder erneuert, vorne habe ich erst vor 2 Jahren neue Sättel montiert
schnezi
PS, die Verschraubungen der Leitungen habe ich natürlich auch erneuert, dabei aufpassen, zumindest bei meinem waren am Verteiler und am TCS-Block unterschiedliche Gewinde verbaut für linke und rechte Leitungen
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#5
Hach, bin ich froh, das das Kram zu Hause passiert ist. Beide langen Rohre nach hinten sind in der letzten Klemme vor der Hinterachse derart verrostet, das es wohl nur noch die Klemme gehalten hat. Mein TÜV-Mann sagte mir, geh einmal im Jahr mit feinem Sandpapier drüber, Farbspray drauf, hält ewig. Hab ich gemacht, aber Leitungsklemmen hatte ich da nicht geöffnet  :-(
Linke Seite ist komplett draußen, ging überraschend einfach. Die lange Leitung läßt sich außen komplett fertig machen, es bedarf nur einer zweiten Hand beim Einfädeln. Bremsschläuche vorn sind erst 1,5 Jahre alt, die hinteren nehm ich morgen mal raus. Rechts hab ich noch nichts gemacht, Auto steht momentan auf Böcken, hab da noch ein beginnendes Rostloch an der unteren A-Säule/Radlauf gesehen, das muß ich morgen gleich noch zu machen.
Die Überwürfe sind M10 x 1 und 3/8", neue sind unterwegs, aber die alten tun es nach dem Polieren sicher auch noch, mit richtigen Bremsleitungsschlüsseln kann man ja nicht abrutschen.
Ich werde die Leitungen morgen mal ausmessen, denn die Längen hab ich nirgendwo gefunden.
Vor den rechten Leitungen hab ich noch etwas Bammel, die sind irgendwo hinterm Motor noch fest geschellt. Muß mal meine alten Bilder durchgehen, ist sicher irgendwo drauf.

P.S.: Dank dir Schnezi, das macht Hoffnung
Zitieren
#6
An der Spritzwand ist die Leitung zwei mal mit Klippsen fixiert, erwischt man recht gut wenn man an der Leitung entlang geht, der Wechsel und das anklippen war sogar bei meinem recht gut machbar trotz der dort auch verlaufenden Wasser- und Klimaleitungen für die Zusatzheizung und Klima für hinten
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#7
Hier die Stelle unter der letzten Befestigungsschelle vor der Hinterachse

[Bild: 9b2d92af3685bd9289a4ad15f419cc01.png]

Weinen Weinen Weinen
Zitieren
#8
Motorraum / Spritzwand - so schauts aus unterhalb vom Bremskraftverstärker

[Bild: 476f7e49fa2fc58c7d7f4254167fb765.png]

heißt doch, ich müßte die umwickelte Feder auch wieder anbringen, oder? Denn die Leitungen würden ja 1. nicht fest in dieser Klammer sitzen und 2. ständig aneinander scheuern.
Im Bild sieht man einen nachträglich angebrachten Kabelbinder. Dieser wurde im Rahmen des Standheizungseinbau's dort befestigt, etwas weiter mittig ist da noch die Spritleitung und die Kabel für die Förderpumpe befestigt. Das braucht lange Arme...   :-(

Weiter rechts habe ich bisher noch keine Befestigung gefunden außer der, die vom Radkasten aus zugänglich ist, allerdings sind dort zwei scheinbar originale Kabelbinder, was ganz dünnes, weiches, nicht wie der im oberen Bild. Im nächsten Bild einer davon

[Bild: 7cd1e89526b1c633e4c70da845e5df0c.png]
Werde mal ein paar Bilder mehr machen und ggf auch mit der Endoskop-Kamera schauen.
Zitieren
#9
Ich habe statt der Umwickelung in der sich eh nur super das Salz und Dreck festsetzen kann im Bereich der Klammern passende der Länge nach aufgeschnittene Gummischlauchstücke über die Bremsleitungen geschoben.
Was ich mich erinnern kann waren es zwei Klammern, eine etwas außermittig Fahrerseitig und eine auf der Beifahrerseite, zu 100% möchte ich mich aber jetzt nicht mehr drauf festlegen
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#10
Ist nur eine Klammer drin, soll nicht die Rolle spielen, denk ich, sitzt eh noch im Halter drin.
Falls mal wer die Längen der Originalleitungen braucht:
Hinten rechts: 4,22 m
Hinten links: 3,22 m
Vorne rechts: 2,06 m
Vorne links: 0,73 m

die lange Leitung nach hinten rechts ist wieder drin, irgendwo passt es unterhalb des ABS-Block nicht mit der großen Schelle.
Theoretisch sollte er morgen wieder laufen
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste