Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie entleert sich ständig
#1
Hallo,

irgendwie entleert sich die Batterie dauernd.
Fahre ich alle 2-3 Tage, springt er ohne Probleme an.
Nach 4 Tagen ist die Batterie absolut tot.
Habe schon neue drin (mit umgebauten Polen).
Gestern gestartet, nur mal kurz laufen lassen, sprang sofort an.
Heute Nachmittag Batterie tot.
Wo kann ich suchen?
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#2
Ist das Auto unverbastelt, kommen zuerst die üblichen Verbraucher in Betracht, hier vorallem Innenbeleuchtung, Radio, ein Transmitter vielleicht, die Zentralverriegelung, also alles, was ohne Zündung bedienbar ist. Aber auch ein sich anbahnendes Problem mit den Schloßschaltern in den Türen oder ein verölter/verdreckter Anlasser kämen in Betracht oder auch die Lichtmaschine - hier einfach gesagt, alle Bauteile, an denen 12V-Dauerstrom anliegt. Das Fahren durch schwellertiefes Wasser ist ebenfalls nicht hilfreich.

Ich spar mir das Schreiben einer Anleitung, schau hier mal rein -> http://www.kfz-tech.de/Biblio/Batterie_G...estrom.htm
Zum Thema gibt es diverse Anleitungen in Text und Video
Da hilft nur SUCHEN.....und.....MESSEN
Aber natürlich könnt es auch an der Batterie selbst liegen. Die stehen mitunter zig Jahre im Laden. Man rechnet abhängig von den Fahrstrecken und Ruhepausen mit einer normalen Lebenszeit von 5-8 Jahren, wobei Letzteres schon Top wäre, da zählt die Zeit im Laden mit
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#3
Achso, ADAC war mal vor 2 Monaten da, sagte Lichtmaschine wäre voll in Ordnung. Batterie war zwar leer aber sagte wäre auch okay. Habe noch eine Gasanlage verbaut aber die schon seit 8 Jahren drin.

Schneezi, wo messe ich denn direkt, kann der ADAC das vor ort schnell durchführen?
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#4
Sorry aber meine Glaskugel ist gerade beim Service und Reparatur durch Handauflegen am Bildschirm funktioniert bei Android noch nicht
Spaß bei Seite, nicht gelesen was Uwe geschrieben bzw verlinkt hat?
Grundsätzlich könnte jeder Bauteil bzw dessen Verkabelung jedes Stromkreises für den erhöhten Stromverbrauch verantwortlich sein, wie Uwe schreibt FA bleibt nur Suchen und Messen, denke nicht dass das der ADAC macht, ist nichts was man so mal auf die Schnelle erledigt hat, von einem zufälligen Glücksgriff auf den richtigen Stromkreis mal abgesehen
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#5
Ja klar habe ich gelesen. Vielleicht gibt es ja Erfahrungen, wo man zuerst suchen kann. Vielleicht hat ja der TS irgendwo Schwachpunkte.
Das war so meine Idee.
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#6
Beim TS bis 96 würde ich als erstes die Sicherung der Niveauregulierung ziehen und die Innenbeleuchtung abstecken, K.A. ob der neue auch in den Bereichen auffällig ist
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#7
Der ADAC ist eine Pannenhilfe und keine mobile Werkstatt, die man noch dazu fast kostenlos nutzen könnte.
Der TS und auch der Chevy TS hat keine solchen Schwachpunkte, es sind die allgemeinen Punkte, die ich oben aufgezählt habe. Bei mir ist es z.b. gerade ein Schloßschalter in der Tür, der des öfteren hängen bleibt und dem Steuergerät mitteilt, da will grad wer aufschließen. So lang das der Fall ist, bleibt das Auto trotz Klick aufgeschlossen, aber es fließt eben auch Strom in dieser Zeit. Aktuell ist es jeden Tag in Betrieb und kommt erst abens um 9 zur Ruhe, da hab ich dann auch keine Lust mehr. Aber mit einer müden Batterie wäre ich schon dran gewesen.
Die Innenbeleuchtung ist bei mir auch solch Dingen, in der hinteren Reihe kann man diese zündungsunabhängig einschalten. Das sind nur zwei 10W-Leuchten, aber übers Wochenende reicht das auch, um die Batterie zu leeren.
Du hast die Eigenart, Probleme über Monate hin zu schleppen, das war bei der Öldruckgeschichte so und ist auch hier der Fall. Sicherlich reiße auch ich nicht gleich die halbe Kiste auseinander, wenn die Batterie einmal leer ist, aber beim zweiten Mal werde ich schon stutzig und nimm das Meßgerät zur Hand. Ich bin vor ein paar Jahren mal stehen geblieben, nachdem die Batterie schon eindeutige Anzeichen hatte und am dritten Tag nicht ansprang. Und mit einmal stand ich weiter weg von zu Hause abends nach 19.00 Uhr im Schneetreiben mit Frau und Baby an Board. Nur der netten Hilfe des Tankstellenbesitzers, den jemand der Vorbeikommenden persönlich kannte und anrief, bin ich zwei Stunden später mit neuer Batterie nach Hause gekommen. Das war verschludert und genau das Gleiche ist es bei dir auch.
Da du weder den Willen hast, selbst zu lernen oder zumindest, zu probieren, ist meine Empfehlung: verkauft die Kiste, solang sie noch rollt und TÜV hat und hol dir dann was pflegeleichteres, einen Jahreswagen oder so etwas. Dein Auto ist zwanzig Jahre alt, die Probleme werden sich mehren. Nachdem wir dir hier sicher schon ganze Handbücher voll geschrieben haben mit Tips, grenzt es für mich an ein Wunder, das die Kiste immer wieder weiter rollt.
P.S.: Thema für mich erledigt, ist sinnlos. Du hast nicht ein Wort von dem gelesen, was ich geschrieben habe :-(
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#8
Die Innenbeleuchtung habe ich immer ausgeschaltet.
Die Highjackers haben ich auch die Sicherung rausgenommen.
Evtl. Türschloss oder vielleicht sogar Zündschloss.
Der Schlüssel bei mir hakt total für die Zündung. Habe auch schon ein neues Zündschloss von M&F. Kann es daran liegen und wo messe ich dann da?
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#9
So eben kurz überbrückt und gefahren, läuft wieder.
Kann jemand mir mal aus dem Ruhrpott und Umgebung evtl. helfen, da mal rüber zu gucken? (Werde dann auch noch was dazu lernen)
Habe von Elektrik leider keine Ahnung. Komme natürlich vorbei gefahren und soll ja nicht umsonst sein.
Das wäre super nett!

LG

Dirk
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#10
(11.07.2018, 13:12)Dirk schrieb: Die Innenbeleuchtung habe ich immer ausgeschaltet.
Die Highjackers haben ich auch die Sicherung rausgenommen.
Evtl. Türschloss oder vielleicht sogar Zündschloss.
Der Schlüssel bei mir hakt total für die Zündung. Habe auch schon ein neues Zündschloss von M&F. Kann es daran liegen und wo messe ich dann da?

Ich weist nicht wie das bei der 2. Gen. ist, aber aus Erfahrung mit vielen Amis - hakt oder Du versuchst auf der letzten Position rausziehen (ACC)?
F.I.A.T. - Fuck Italian Automobiles from Turin - drive MOPARs Cruise    MPG = sMiles Per Gallon Opa

1993 Pontiac Trans Sport 3.8
1996 Chevrolet Astro 4.3 Conversion Van
1998 Jeep Cherokee 4.0 Limited
2001 Chrysler PT Cruiser 2.0 Touring
2004 Chrysler 300C 5.7 HEMI
Zitieren
#11
Hallo Nora, puh, ich guck das mal nachher an.
Haken tut der nur, wenn ich starten möchte, beim rausziehen ist es kein problem.
Wenn ich den Schlüssel endlich rum gedreht bekomme und starten kann, dann kriege ich den ohne Probleme wieder abgezogen.
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Batterie alternative Dirk 20 4.210 19.01.2018, 14:46
Letzter Beitrag: Dirk
  Batterie Dirk 16 10.351 08.06.2016, 09:55
Letzter Beitrag: ayreonaut



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste