Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motorkontrolleuchte geht gelegentlich an nach Ölnachfüllen
#1
Hallo,
Ich habe bei meinem Ponti deutsches Leichtlaufmarkenöl teilsynthetisch 5w40 nachgefüllt. Nicht zuviel, ca 1/2 Liter, Meßstab war kalt am untersten Loch. Wollte ihm etwas gutes tun. Vorher war wohl 10 w 40 drin. Ergebnis war sofort da beim Kaltstart usw., aber jetzt zeigt er unter bestimmten Bedingungen z.B. bei Bergfahrten (bergauf)  oder auch nachdem er von der Autobahn kommt und es dann ruhiger weiter geht die Motorkontrolleuchte. Und zwar ommer häufiger. Kurz abschalten und wieder anlassen ind alles ist erst mal wieder o.k..
Fehler lesen kann ich nicht.
Öl ist nach wie vor honigbraun und klar. Das neue Öl ist nach ein paar Autobahnfahrten “weg“.
Ich denke ich werde ihm einen Ölwechsel gönnen. Welches Öl empfehlt Ihr?
Ich habe die Spezifikationen aus der alten Betriebsanleitung api sg ccmc g4 g5 aber finde die so nicht an den Gebinden die ich erhalten kann. Mineralisch, teilsynthetisch, Leichtlauf? Die Empfehlung für das genannte 5 W 40 stammte von einer Empfehlungsliste im Baumarkt für Chevrolet Lumina 3.8, aber das funktioniert ja nicht? Sind die Autos empfindlich was Öl anbelangt?

Kann der Effekt mit der Motorkontrolleuchte an etwas anderem liegen? Ehrlich gesagt ist der hinter Krümmer leicht undicht. Das mit der Motorkontrollleuchte kam nach einer längeren vorangegangenen Autobahnfahrt (160 km) nach zwischenzeitlichem Abstellen.

Wie weiter vorgehen wenn es nach dem Motorölwechsel immer noch leuchtet? Ist Auslesen unabdingbar?
Danke für Hilfe, Tips und Anregungen.

Ponti TS hellgraumetallic 1995 ( Modell) 215 tsd km
Zitieren
#2
Moin,

die Motorkontrollleuchte dürfte nix mit dem Öl zu tun haben.
Alles was mit dem Motoröl zu tun hat hängt am Sensor unten am Ölfilter. Also die Öldruckanzeige. Fertig. Das Steuergerät greift IMHO nicht darauf zu.

Das heißt, die Leuchte leuchtet , weil etwas anderes nicht ok ist.
Was möchtest du nun hören? Alles außer Auslesen wird es dir nicht verraten.
Vielleicht wohnt jemand mit Diagnose in deiner Nähe den den fragen kannst.
Alles andere ist blindes Raten.

Zum Ölverbrauch schreibst du "Das neue Öl ist nach ein paar Autobahnfahrten weg" - das macht mich etwas stutzig. Die 3.8er sind in der Regel sehr langlebig und nicht für übermäßigen Ölverbrauch bekannt. Alle der vielen Fahrzeuge, die ich in der Hand hatte, haben kaum etwas verbraucht. Das ist dann schon auffällig.

Gut, nun hat dein Motor schon einiges runter, dazu ist es kein Hochleistungsmotor der aus minimalem Hubraum maximale Leistung presst und daher auch das beste aller dünnflüssigen Öle braucht. Mein Tipp wäre ein gutes aber günstiges 10W40. Damit sind alle 3.8er immer gut gefahren. Es muss nicht das letzte Schrabbelöl aus fragwürdiger Quelle sein, aber hier hat z.B. der Restpostenmarkt "Zimmermann" immer ein recht gutes Öl aus deutscher Produktion im Angebot. Bin ich jahrelang damit gefahren.

Braucht dein TS auch mit normalen, mineralischem 10W40 zuviel Öl, dann spricht das für eine erhöhte Abnutzung, die ggf. auf Fehlbedienung in der Vergangenheit zurückzuführen ist. Aber da müsste man sich schon anstrengen. Bitte notiere dir mal, wieviel Öl er auf wieviel KM verbraucht und wie du dabei gefahren bist (Drehzahlbereiche, was bedeutet bei dir "Autobahn fahren"?).

Beste Grüße
FLATDOWN
[Bild: flatdown-banner.png]
“Alles, was der Mensch den Tieren antut, kommt auf den Menschen wieder zurück.”
(Pythagoras, antiker griechischer Philosoph, ca. 570 v.Chr. – 510 v.Chr.)
Zitieren
#3
Hall, danke für schnelle Antwort,

Na ja, es gibt ja dieses Problem von Verwendung von zu dünnem Öl oder synthetischem Öl wenn vorher anderes drin war. Soll man ja nicht unbedingt mischen. Könnte bei dem Auto verkehrt sein wenn vorher dickeres verwendet wurde usw.. Ölverschwinden sozusagen hatte ich früher schon mal z.B. mit nem Urpanda. Das eine kippst Du nach und er läuft besser, das andere drückt er raus oder verbrennt es oder sonst was. Am Auto Motor etc. fehlt nix.
Autobahnfahrt normalerweise zwischen 90 und 120 bei mir. In dem Fall waren es speziell 120 bis 140 über ca. 120 km und dann durch die Berge und dann langsamer am Abend zurück. Ist das o.k.?
Ich meine übrigens nachdem ich hier nachgelesen  habe, daß die Kontrolleuchte vermutlich wegen undichtem hinterm Krümmer leuchtet (zieht evtl. Luft). Seitdem, also dieser Tour, fängt der Krümmer auch schon bei niedrigeren Drehzahlen an zu tickern/blasen.
Abgesehen von der Aktion mit dem nachgefüllten Öl hat er vorher ca. 1/5 Liter über ca.3500km verbraucht, eher weniger. 
MfG
Zitieren
#4
Martin hat schon alles gesagt, der Öldrucksensor scheidet als Auslöser der "Gelbphase" aus. Von der Beschreibung her bin ich bei Lambdasonde oder EGR-Ventil, auf Grund des gerissenen Krümmers eher bei der Lambdasonde. Einmal gerissen, reißt der übrigens gerne weiter. Durch den Riss wird Frischluft mit angesaugt und verfälscht den Lambda-Wert, meist wird dann das Gemisch auf fett gestellt. Da solltest du dran bleiben, bevor die fetten Flammen im Motorraum erscheinen. Das sieht zwar geil aus, aber durch die Haube oben drauf sieht es ja niemand. Verwirrt

Motorenöl....  beste Empfehlung steht auf dem Öleinfüllstutzen - 10W30. Seit der Schwiegersohn bei einem Landwirtschaftsausstatter tätig ist, kauf ich dieses 10W30 dort bei ihm im 20Liter-Gebinde (für 5 Autos). Vorher bin ich aber auch mit 10W40 aus Bau- und Billigmarkt gefahren. Die Freigaben der Firmen stehen eigentlich auf jedem Kanister drauf.

Ölverbrauch... das macht hochgerechnet nicht mal einen Liter im Ölwechselintervall von 15.000 km. Ich denke, ein normaler Wert, nix zum Sorgen machen. Damit der Motor es selber irgendwo rausdrückt, mußt du schon einen Liter mehr drin haben als das Maximum. Grundsätzlich entsteht durch mehr Öl auch mehr Öldampf, der über die Motorentlüftung entweicht. Erst, wenn die zu ist, drückt es auch mal eine Dichtung raus.
Gewöhn dir an, den Ölstand stets zu gleichen Bedingungen zu messen, idealerweise vor einer Fahrt bei kaltem Motor. Um die 5 Liter wieder auf Außentemperatur zu kühlen und damit das gleiche Volumen zu bekommen, braucht der TS viele Stunden. Und nach dem Abstellen des Motors dauert es schon mal 20 min, bis alles Öl wieder in der Ölwanne gelandet ist. Unterwegs mal reinschauen, bringt keinen wirklichen Wert, wenn man nicht eine halbe Stunde warten kann.
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste