Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor ruckelt beim Beschleunigen
#1
Mal wieder was neues. 

Motor startet top, läuft auch sauber im Leerlauf. Schaltet sauber, aber nach ca 15 Minuten an der Ampel oder in einer 30 Zone geht plötzlich die Motorkontrolle an, so 5 sec  dann wieder aus. Wenn ich dann von so 1200 auf 2000 beschleunige zappelt der Drehzahlmesser, bis ich das Gas wieder zurücknehme und ganz langsam beschleunige.  Lampe kommt auch nicht wieder, nur am nächsten Tag wieder.. Problem bleibt dann aber.  Nimmt kein direktes Gas an.Nur sehr träge.Habe mal in die Diagnose geschaut, keine Fehler.
Habe ja grade das Getriebeöl getauscht, Motoröl auch. Aber der Fehler war auch kurz vorher schon da, und ist wohl immer noch. 

Wo kann ich da suchen? Habe das aber nicht auf der Autobahn getestet. Fahre imo nur Stadt.

Kai

Könnte da jetzt zuviel Getriebeöl drin sein , weil er dann schneller ohne Gasgeben läuft? nachdem der Fehler auftritt, mir kommt es vor das ich dann mehr bremsen muß. Sackt dann nicht mehr so in der Drehzahl ab.
Zitieren
#2
Morgen,

du wirstum eine Echtzeitdiagnose nicht umhin kommen, humal ja keine richtungsgebenden Fehlercodes gesepichert sind, wie du schreibst.

Gruß

Thomas
Zitieren
#3
Scheint nach der Beschreibung so, das das Problem erst auf warmen Motor aufkommt... Läuft das Getriebe auch im Außenorts gut, wie reagiert es auf Kick-down?
Lass das Surplus von ATF so schnell wie möglich auspumpen, sonst kannst Du die beschädigen und das wird erst teuer!
F.I.A.T. - Fuck Italian Automobiles from Turin - drive MOPARs Cruise    MPG = sMiles Per Gallon Opa

1993 Pontiac Trans Sport 3.8
1996 Chevrolet Astro 4.3 Conversion Van
1998 Jeep Cherokee 4.0 Limited
1999 Honda Logo
2001 Chrysler PT Cruiser 2.0 Touring
2004 Chrysler 300C 5.7 HEMI
Zitieren
#4
Zitat:Könnte da jetzt zuviel Getriebeöl drin sein

das sollte ja wohl einfach feststellbar sein. Ist das Auto kalt, zeigt der Ölstand am Getriebe für gewöhnlich etwas mehr an, aber nicht mehr als 1 cm über der max-Markierung bei normaler Befüllung.
Zu viel Getriebeöl wird in der Regel raus gedrückt, im Normalfall tropft das Dingen dann überall. Ist aber ganz viel zu viel, fängt das Öl an zu schäumen, dann hast du Millionen kleiner Luftbläschen drin, die sog Kavitation. Das hat dann mangelnde Schmierung und auch Haftung sowie fehlende Kühlung zur Folge und du verheizt deine Kupplungs- und Bremsbeläge.
Ein halber Liter zuviel ist sicher kein Beinbruch, zwei Liter aber schon, aber wie gesagt, das sieht man am Peilstab.

Ölsorte halt ich mich raus, da habt ihr genug drüber geschrieben.

Zu den anderen Sachen, da ist vom Wackelkontakt bis zum Drosselklappensensor alles drin. Dieser und auch der Mapsensor wären mein Ansatzpunkt, vielleicht auch Unterdruck wegen der Bremserei. Eine Live-Diagnose wäre wohl das, was ich jetzt machen würde. Mußt du auch nicht selbst auswerten, ich denk, da findet sich Hilfe hier.
Deine Beschreibung läßt vermuten, das das Problem reproduzierbar ist, täglich aufs Neue auftritt. Ich habe den Lappi per Spannungswandler während der Fahrt laufen lassen und mein 12-jähriger Junior hat geschaut, zuletzt bei der Suche des ABS-Problems, das kam und ging.
Ein Fehler, der die Motorkontrolle zum Leuchten bringt, sollte m.E. auch in der Live-Diagnose im Fehler-Tab sichtbar sein, weiß aber nicht, ob die Zeit reicht zum Lesen
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#5
Hallo Uwe, danke für den Tip mit dem Spannungswandler, da mein Notebook leider nur 10 Minuten den Akku hält. Ich werde mir das jetzt am WE mal genauer ansehen und melde mich .


Kai
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste