Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wischwasserbehälter leckt
#1
   
Hallo Freunde des Trans Sports,

kurz vor Weihnachten noch ein Miniproblemchen,
am Wischwasserbehälter tropft es,genauer gesagt die Dichtung wo die Pumpe drinn steckt
muß neu.
Jetzt läuft mir die Suppe über die Batterie und das ist nicht so gut,
weil Wasser und Elektrizität vertragen sich nicht so besonders.
Jezt meine Frage,wie heißt das Teil genau und wo bekomm ich´s her ?

Ich wünsche allen schon mal ein schönes Weihnachtsfest,schöne Feiertage
und einen guten Rutsch(nicht mit dem Ponti Grins )

und darf mich für eure Antworten bedanken,
dann bis nächstes Jahr,da gibts neue Problemchen Ja
Zitieren
#2
Hatte ich auch gestern, bei mir waren die Schläuche/Pumpe nicht richtig fest zusammen gesteckt...
Zitieren
#3
schau mal, ob du sicher sagen kannst, wo das raus kommt. Zwischen Gummi und Behälter oder zwischen Gummi und Einsteckrohr der Pumpe. Als "Erste Hilfe" reichen oft ein paar Lagen Isolierband, ganz sauber über das Rohr der Pumpe gewickelt oder passender Schrumpfschlauch, 2-3 Stück, die man nach und nach auf das Pumpenrohr schiebt und festschrumpfen läßt.
Beides wäre nach Beschaffung einer neuen Gummidichtung schnell wieder entfernbar und beides dichtet zum einem das Rohr ab, weil es nun dicker ist, drückt aber auch die Außenseite des Gummis fester in die Bohrung des Wischwasserbehälters, so das es dort auch besser abdichtet.
Ansonsten, wie gerad gesagt, eventuell der Schlauch undicht, da am besten Gummischlauch nehmen. Der Plastikschlauch aus dem Baumarkt, z.b. für Aquarien, wird bei Kälte hart und dichtet nicht mehr
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#4
Hallo Uwe ,
erst mal vielen Dank für die schnelle Antwort,
der Schlauch ist doch an der Pumpe befestigt,da kommt nix raus
es kommt zwischen Pumpe und Gummidichtung des Behälters raus,da wo die Pumpe im Behälter steckt,
ich schau mal ob ich nachher ein Foto von der Dichtung anhängen kann
dazu müsste ich die Pumpe aus dem Behälter ziehen dann kommt die ganze Suppe raus und die ganze Batterie ist wieder nass.
es ist definitiv die Dichtung zwischen Pumpe und Behälter.
Ich habe schon versucht das mit Sikkaflex abzudichten aber Wasser findet immer einen Weg Kotzen 

Gruß
Olaf
Zitieren
#5
Zitat:dazu müsste ich die Pumpe aus dem Behälter ziehen dann kommt die ganze Suppe raus und die ganze Batterie ist wieder nass

Absaugen ist der "Trick", alternativ Behälter abschrauben (3 Schrauben) und auf die Seite legen.
Die Batterie stirbt nicht, wenn sie mal naß wird, aber dem Blech darunter gefällt das auf Dauer nicht
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#6
Habe leider keine Absaugpumpe zur Hand,aber die Batterie habe ich im Sommer mal rausgenommen,
da war ziemlich viel Rost,den habe ich sogut es geht entfernt und alles dick mit Hammerite Metallschutzlack  lackiert
da dürfte so schnell nix passiern.
Gruß Olaf
Zitieren
#7
Hammerit? Hab ich nur schlechte Erfahrungen mit gemacht am Auto. Außen eine schöne gel-artige Schicht, darunter rostet es munter weiter. Lies sich nachher abziehen wie Gummi
Absaugpumpe?? :-D
die Harten saugen mit dem Mund an - ein leerer Kanister unten ans Rad gestellt, in den der Schlauch reicht. Wenn es oben über dem Bogen ist, läuft es alleine, voraus gesetzt, es hat den richtigen Schwung dafür.
Hatte gerad ein Video gesehen, da saugt man mit dieser Methode auf eine Höhe von 7 Metern ;-)
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#8
So hier mal ein Foto von der Dichtung die defekt ist,
werde nach dem Winter sowieso beim Routinecheck nach Rost suchen an den üblichen Stellen
(Outrigger,Endspitzen ,Schweller)da nehm ich die Batterie noch mal raus und schau mir das genau an.
Danke für den Tip,womit schützt du denn so rostanfällige Stellen am Ponti,Uwe.


Angehängte Dateien Thumbnail(s)
   
Zitieren
#9
zum Foto: ist doch leer, da mußt du nix absaugen  ;-)
Wie gesagt, 3-4 Lagen Isolierband möglichst glatt um das Rohr, ggf ein paar mehr, hält bei mir schon 5 Jahre

Zitat:Danke für den Tip,womit schützt du denn so rostanfällige Stellen am Ponti,Uwe.

Mein Vater hat das zu DDR-Zeiten nahezu am Stück gemacht und schwörte auf eine Mischung zwischen Graphitöl, alten, gesiebten Motorenöl und das gute DDR-Fett. Das Ganze schön warm gemacht und so in sämtliche Hohlräume gesprüht, ist besser als jeder Unterbodenschutz. Das Graphitöl kriecht in jede Ritze, Öl und Fett bilden eine klebrige Schicht. Danach gehts auf einen staubigen Feldweg und das Dingen war konserviert für die nächsten 10 Jahre. Ist aber nix für den warmen Motorraum und auch eher etwas für das Jahr zwischen zwei TÜV-Terminen.
Da, wo ich im Motorraum ran muß, wird poliert bis aufs blanke Metall, die gute braune Rostschutzfarbe drüber und dann was aus der Spraydose in Wagenfarbe. Ist aber nix für unten drunter. Die Farbe hält zwar, aber irgendwo her kommt immer wieder Rost. Batteriekasten, die gleiche Stelle auf der anderen Seite und die untere Kühlertraverse hatte ich letztes Frühjahr so gemacht, mußte aber rechts auch schweißen, da war ein größeres Loch wo der Radkasten anfängt. Vom Rad her ist da der Innenkotflügel, von oben verbaut, hab ich erst gesehen als der Motor draußen war. Aber mit neuem Blech ist erst mal wieder ein paar Jahre Ruhe.
Normal mach ich das Auto auch einmal im Jahr von unten ringsum, durch die ganzen OP's bin ich da aber in Verzug geraten. Jetzt hat man auch immer die Frage, ob sich der Aufwand noch lohnt wegen der ganzen Fahrverbote....
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#10
Der Tip von Uwe mit dem Schrumpfschlauch ist gut, ich wurde den Gummi dann noch mit O-Ringlube einlassen, macht den dann auch wieder ein wenig geschmeidiger
Was ich vom Rost befreit und behandelt habe (Rostumwandler, Grundierung und Lack) wird dann noch großzügig mit Seilfett eingelassen, das hält zwar an exponierten Stellen auch nicht ewig, haftet aber sehr gut und kriecht in alle Ritzen
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#11
interessante Diskussion hier, hab ich genau so hinter mir.
Alles neu "abgedichtet" und ... ? es leckte immer noch.

Fehler in der Fehleranalyse, schon mal an die Pumpe selbst gedacht ?
Nach 25 Jahren darf die schon mal kaputt gehen und kostet nicht die Welt

Also ein ideales Weihnachtsgeschenk an Dich selbst
TS-Besitzer seit Mai'93 - jemand länger dabei ?
Generell ein feines Schiffchen, will aber häufiger auch gestreichelt werden
1995er Canada-Modell 3.8L, weiß, LPG, 530tkm
1995er Canada-Modell 3.8L, rot, LPG, on the road











Zitieren
#12
Zitat:Fehler in der Fehleranalyse, schon mal an die Pumpe selbst gedacht ?

muß ja kein Fehler sein, nur ne Frage der Beobachtung.
die Pumpe als Ursache hatte ich aber auch schon. Da drückte das Zeugs durch die komplette Pumpe und kam dann am dicken Teil an allen möglichen Stellen heraus. War aber leicht zu finden z.b. durch Abtasten der Pumpe
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#13
Die Pumpe funktioniert tadellos,
ich habe jetzt mal den Flüssigkeitspegel im Behälter bis knapp unter die Dichtung abgesenkt
und es ist alles trocken auch wenn ich die Pumpe benutze und sie praktisch arbeitet,
alles trocken auch die Pumpe selber ist trocken.
Also,sobald der Flüssigkeitspegel über der Dichtung liegt tropft es,liegt er darunter ist alles trocken
deshalb kann ich mir nicht vorstellen das,daß an der Pumpe liegen soll
Das mit dem Isoband probier ich mal,vielen Dank für den Tip.

Gruß
Olaf
Zitieren
#14
(20.12.2018, 10:02)oldsmobile236 schrieb: dazu müsste ich die Pumpe aus dem Behälter ziehen dann kommt die ganze Suppe raus und die ganze Batterie ist wieder nass.

nurmal so nebenbei, solange Du kein Salzwasser da drin hast, ists der Battierie Wurst, solange sie nicht wochenlang unter Wasser ist Zwinkern
lg
jerallt

[Bild: sig2.jpg]

 3.1 SE US Bj 91 LPG 2004 mit 183 000 km gekauft, jetzt 440 000 km, davon 240 000 km auf Gas und ne Mamarazza mit ner dicken Canon
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste