Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hallo aus Bayern (Augsburg)
#1
Hallo an alle,

Ich möchte mich kurz vorstellen: Ich bin der Micha und komme aus Augsburg.   Ich habe einen Chevy Lumina APV 3,8l Automatic "geerbt". Das Prachtstück gehört meinem Vater und ist super gepflegt, hat erst ca. 50.000 km drauf, das nun zweite Getriebe ca. 2.000 km....

Nun das große Aber....

Der Wagen steht seit über 8 Jahren (ungefahren) in einer Garage... und ich bin ein Autolaie was Reparaturen ect. angeht. Mein Vater hat das Auto seinerzeit voll funktionstauglich und mit Normalbenzin (ja, das gab es damals noch) aufgetankt  abgestellt.

Gerne würde ich den Wagen wieder flott machen. Bei den Spritpreisen im Moment sollte man wohl auch nicht zu lange warten.

Eine neue Batterie läßt sich ja im Internet bestellen, Öl und Bremsflüssigkeit müsste man wohl noch tauschen, Kühlerwasser kontrollieren....
Reicht das, oder sollte man vor dem ersten Wiederanlassen noch etwas beachten?

Wenn der Wagen noch läuft wären halt die plattgedrückten Reifen zum noch zum wechseln und .....

Was mein ihr ??

Gruß, Micha
Zitieren
#2
Hallo Micha,

und herzlich willkommen hier im Forum.

Mit dem Lumina hast ja ein richtig seltenes Sammlerstück geerbt.

Was die Flüssigkeiten angeht, würde ich nur tauschen, was auch wirklich beanstandet wurde.
Für einen ersten Probelauf sollten bloß die Pegel stimmen.
Die kannst du, ausgenommen den Ölstand im Getriebe, messen, bevor du ihn anwirfst.

Motoröl ist klar, Bremsflüssigkeit sollte über eine elektrische Füllstandsanzeige verfügen und im Deckel der Lenkservoflüssigkeit ist ein Messfortsatz dran mit Markierungen für Pegelstand bei kalten und warmem Servoöl.

Wenn der Lumina länger nicht gelaufen ist, kann es schon den einen oder anderen Startversuch brauchen, bis er selbständig läuft.
Am besten, die Zündung erstmal mehrmals ein und ausschalten ohne den Motor zu starten.
du solltest dann die Bezinpumpe fördern hören wenn sie erstmal Druck im System aufbaut.

Sollte der Motor dann länger unrund laufen, kann das am geringen Brennwert des alten Sprits liegen.
Du kannst übrigens weiterhin Benzin mit dem geringsten Oktanwerten tanken. Den Motor stört das nicht und die Zündung wird automatisch auf den verwendeten Brennstoff eingestellt.

Gruß

Thomas
Zitieren
#3
Moin Moin Michael

Herzlich willkommen hier im Forum

Ich würde beim ersten Starten die Zündstecker abziehen.
Bei so einer langen Standzeit sind alle Lager usw. trocken.
Das Starten ohne Zündstecker sorgt dafür dass das Motoröl im Motor verteilt wird ohne dass der Motor Schaden nimmt
Liebe Grüße Herbert
Chrysler Grand Voyager Town & Country, Bj. 2016, 287 PS, 6 Zylinder, 3604 ccm, Euro 6
Verleih vom OBDII Gerät (nur Motordaten lesen und löschen) USB Kamera mit 7m Kabel und 11mm Kopf und USB Kamera mit 1,55 m Kabel, 7 mm Kopf für PC/Laptop und Android Handy
Zitieren
#4
Hallo Michael
Auch von mir ein herzlich Willkommen im Forum
Da hast du ja ein ganz besonderes Schmuckstück ausgegraben.
Ich persönlich würde auf jeden Fall das Motoröl wechseln wenn das vor dem Einlagern nicht erst geschehen ist und wenn das Getriebe Öl schon länger drinnen ist auch das, beide natürlich mit Filter
Und ich würde entweder die Benzinpumpe abstecken oder die Sicherung hinter dem beifahrerseitigen Scheinwerfer ziehen, dann spritzt kein Benzin ein beim ersten Durchstarten, damit die Lager vor dem ersten Startversuch ordentlich geschmiert werden ohne dass der TS dabei absäuft, mit dem alten Sprit wird das wohl eh eine interessante Sache
Würde eventuell das alte Benzin mit Frischen strecken und auch den Benzinfilter erneuern
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - verkauft
95er 3,8er TS Canada fully options - verkauft
05er Cadillac SRX 3,6 AWD
04er Moto Guzzi California 1100iE

Leben ist zeichnen ohne Radiergummi
Zitieren
#5
Thumbs Up 
Vielen Dank euch allen für die nützliche Hinweise.
Hoch Hoch Hoch
Ich werde eure Ratschläge möglichst alle befolgen. Hört sich alles sehr sinnvoll an und es ist wohl nicht verkehrt möglichst schonend beim Erststart ranzugehen.
 Ich denke ich mach ne Liste, dass ich nichts vergesse....

Danke nochmal,
Gruß Micha
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Servus aus Augsburg richirich71 3 8.573 02.02.2016, 17:59
Letzter Beitrag: steili
  Servus aus Bayern TS2.3-Cruiser 1 5.494 31.10.2015, 14:54
Letzter Beitrag: schnezi



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste